<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html dir="ltr" xmlns="http://www.w3.org/1999/xhtml"> <head> <!-- Chartbeat opening script tag --> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <!-- End of Chartbeat opening script tag --> <meta property="fb:app_id" content="1600901396792786"/> <title> Unhappy Arsene Wenger hits out at penalty decision </title> <!-- added mobile viewport --> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- end added mobile viewport --> <meta content="text/html; charset=utf-8" http-equiv="content-type" /> <meta name="revisit-after" content="1 day"> <meta name="robots" content="all"> <meta name="robots" content="index"> <meta name="robots" content="follow"> <meta name="distribution" content="global"> <!-- --> <!--add this in for landing page specific meta tags --> <meta name="description" content=" Angry Arsenal boss Arsene Wenger believes the referee did not see the incident which saw a controversial penalty deny his side victory at West Brom.<br />" /> <link rel="image_src" href="http://www.eveningecho.ie/portalsuite/image/fd8d35d5-27a0-4d11-b378-c0de9ece29a5/media.central.iemediaimagesaArseneWengerUnhappyVWestBrowmDec312017PA_large.jpg.jpg/mainMediaSize=600x0_type=image_publish=true__image.jpg" /> <meta property="og:type" content="article"/> <meta property="og:site_name" content="Evening Echo" /> <meta property="og:url" content="http://www.eveningecho.ie/nationalsport/Unhappy-Arsene-Wenger-hits-out-at-penalty-decision-6e084afc-b695-4698-a23c-7dde74f7b40b-ds" /> <meta property="og:image" content="http://www.eveningecho.ie/portalsuite/image/fd8d35d5-27a0-4d11-b378-c0de9ece29a5/media.central.iemediaimagesaArseneWengerUnhappyVWestBrowmDec312017PA_large.jpg.jpg/mainMediaSize=600x0_type=image_publish=true__image.jpg" /> <meta property="og:image:width" content="600" /> <meta property="og:image:height" content="325" /> <meta property="og:title" content="Unhappy Arsene Wenger hits out at penalty decision" /> <meta property="og:description" content=" Angry Arsenal boss Arsene Wenger believes the referee did not see the incident which saw a controversial penalty deny his side victory at West Brom.<br />" /> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@CorkEveningEcho"> <meta name="twitter:title" content="Unhappy Arsene Wenger hits out at penalty decision" /> <meta name="twitter:url" content="http://www.eveningecho.ie/web/eveningecho/nationalsport/detailedstory?p_p_id=DetailedStory_WAR_portalsuite&p_p_lifecycle=0&_DetailedStory_WAR_portalsuite_arg_detailstory_uuid=6e084afc-b695-4698-a23c-7dde74f7b40b"> <meta name="twitter:description" content=" Angry Arsenal boss Arsene Wenger believes the referee did not see the incident which saw a controversial penalty deny his side victory at West Brom.<br />" /> <meta name="twitter:image" content="http://www.eveningecho.ie/portalsuite/image/fd8d35d5-27a0-4d11-b378-c0de9ece29a5/media.central.iemediaimagesaArseneWengerUnhappyVWestBrowmDec312017PA_large.jpg.jpg/mainMediaSize=SMALL_type=image_publish=true__image.jpg" /> <meta name="news_keywords" content=" "/> <!-------------------------------> <!-- cookie popup --> <script type="text/javascript">dataLayer=[{pageType:"Article",pageTitle:"Unhappy Arsene Wenger hits out at penalty decision",pageCategory1:"/publications/bn-breakingnews/sport/national",pageAttributes:{comments:"",images:"",youtube:"",twitter:"",facebook:"",soundcloud:"",doccloud:""},pageArticleID:"6e084afc-b695-4698-a23c-7dde74f7b40b",pageAuthorID:"",pageSource:"ee_bnstaff",pageAuthorName:""}];</script> <script>window.addEventListener("load",function(){window.cookieconsent.initialise({palette:{popup:{background:"rgba(20, 27, 77, 0.9);",text:"#fff"},button:{background:"#4b81e8"}},position:"bottom-right",content:{href:"/notices/Cookie-Policy-0aa2dc94-b00d-4ccc-85d2-ad435ed0b958-ds"}})});</script> <!-- end of cookie popup --> <!-------------------------------> <!-- taboola script --------------------> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/landmarkdigital-eveningecho/loader.js","tb_loader_script");</script> <!-- end of taboola script --------------------> <meta name="description" content="The latest news and views from Cork"/> <script type="text/javascript" src="/portalsuite/scripts/jquery/jquery-1.8.3.min.js" charset="UTF-8"></script> <!-- bbw js --> <script type="text/javascript" src="http://www.eveningecho.ie/EE-flo-theme/js/bbw/player.min.js"></script> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-C5CH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-C5CH");</script> <script>googletag.pubads().setTargeting("siteid2","2616357");</script> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <link href="http://www.eveningecho.ie/EE-flo-theme/images/favicon.ico" rel="Shortcut Icon" /> <link href="/html/css/main.css?browserId=other&amp;themeId=EEFloTheme_WAR_EEflotheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1449490700000" rel="stylesheet" type="text/css" /> <link href="http://www.eveningecho.ie/html/portlet/journal_content/css/main.css?browserId=other&amp;themeId=EEFloTheme_WAR_EEflotheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1514776521000" rel="stylesheet" type="text/css" /> <link href="http://www.eveningecho.ie/portalsuite/css/jquery-ui.min.css?browserId=other&amp;themeId=EEFloTheme_WAR_EEflotheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1514776874000" rel="stylesheet" type="text/css" /> <script type="text/javascript">var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 0},getRevision:function(){return""},getVersion:function(){return""},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return false},isGecko:function(){return false},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return false},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNBaseURL:function(){return"http://www.eveningecho.ie"},getCDNHost:function(){return""},getCompanyId:function(){return"10154"},getCompanyGroupId:function(){return"10192"},getUserId:function(){return"10158"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"24129"},getLayoutId:function(){return"159"},getLayoutURL:function(){return"http://www.eveningecho.ie/nationalsport/detailedstory"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"131"},isVirtualLayout:function(){return false},getScopeGroupId:function(){return"12800"},getScopeGroupIdOrLiveGroupId:function(){return"12800"},getParentGroupId:function(){return"12800"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return true},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"http://www.eveningecho.ie/EE-flo-theme/images"},getPathThemeRoot:function(){return"/EE-flo-theme"},getURLControlPanel:function(){return"/group/control_panel;jsessionid=8A389046AA21E1A0E36B4328FF45FB1C?doAsGroupId=12800&refererPlid=24129"},getURLHome:function(){return"http\x3a\x2f\x2fwww\x2eeveningecho\x2eie\x2fweb\x2fguest"},getSessionId:function(){return"8A389046AA21E1A0E36B4328FF45FB1C"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getAvailableLangPath:function(){return"available_languages.jsp?browserId=other&themeId=EEFloTheme_WAR_EEflotheme&colorSchemeId=01&minifierType=js&languageId=en_US&b=6102&t=1457612958000"},getBaseURL:function(){return"http://www.eveningecho.ie/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?browserId=other&minifierType=&languageId=en_US&b=6102&t=1457612958000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?browserId=other&themeId=EEFloTheme_WAR_EEflotheme&colorSchemeId=01&minifierType=js&languageId=en_US&b=6102&t=1457612958000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.authToken="U5QBrdKx";Liferay.currentURL="\x2fweb\x2feveningecho\x2fnationalsport\x2fdetailedstory\x3fp_p_id\x3dDetailedStory_WAR_portalsuite\x26p_p_lifecycle\x3d0\x26_DetailedStory_WAR_portalsuite_arg_detailstory_uuid\x3d6e084afc-b695-4698-a23c-7dde74f7b40b";Liferay.currentURLEncoded="%2Fweb%2Feveningecho%2Fnationalsport%2Fdetailedstory%3Fp_p_id%3DDetailedStory_WAR_portalsuite%26p_p_lifecycle%3D0%26_DetailedStory_WAR_portalsuite_arg_detailstory_uuid%3D6e084afc-b695-4698-a23c-7dde74f7b40b";</script> <script src="/html/js/barebone.jsp?browserId=other&amp;themeId=EEFloTheme_WAR_EEflotheme&amp;colorSchemeId=01&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1457612958000" type="text/javascript"></script> <script type="text/javascript">Liferay.Portlet.list=["56_INSTANCE_mrVy3kvsPFM4","56_INSTANCE_ASZpX44PR87c","DetailedStory_WAR_portalsuite","SemanticLinks_WAR_portalsuite_INSTANCE_rd9DXXRJpSmq","MultiAutoRelatedLinks_WAR_portalsuite_INSTANCE_9er5uJ3O6kiP","56_INSTANCE_D0ElkfAJlcah","56_INSTANCE_zp2jy3lqIHsu","MultipleStories_WAR_portalsuite_INSTANCE_tPAWS278Fs7Y"];</script> <script src="http://www.eveningecho.ie/portalsuite/scripts/jquery/jquery-1.8.3.min.js?browserId=other&amp;minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1514776874000" type="text/javascript"></script> <script src="http://www.eveningecho.ie/portalsuite/scripts/alfaportalsuite/media/mediaplayer.js?browserId=other&amp;minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1514776874000" type="text/javascript"></script> <script src="http://www.eveningecho.ie/portalsuite/scripts/alfaportalsuite/media/stepcarousel.js?browserId=other&amp;minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1514776874000" type="text/javascript"></script> <script src="http://www.eveningecho.ie/portalsuite/scripts/jquery/jquery-ui.min.js?browserId=other&amp;minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1514776874000" type="text/javascript"></script> <link class="lfr-css-file" href="http://www.eveningecho.ie/EE-flo-theme/css/main.css?browserId=other&amp;themeId=EEFloTheme_WAR_EEflotheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1510312383000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <style type="text/css">#p_p_id_56_INSTANCE_ASZpX44PR87c_ .portlet{border-width:;border-style:}.autorelatedinlinedetailed_style .fotorama__caption{display:none}.portlet-borderless{clear:both}.article_story h2,a{text-decoration:none;font-size:1.1em;color:#c2e219}.article_story h2,a:hover{color:black}#p_p_id_DetailedStory_WAR_portalsuite_ .portlet{border-width:;border-style:}.autorelatedinlinedetailed_style .fotorama__caption{display:none}.portlet-borderless{clear:both}.contextmenu.emphasis{font-weight:bold}.contextmenu.quote{font-style:italic}.contextmenu.underline{text-decoration:underline}.contextmenu.subscript{position:relative;top:.5em;font-size:65%}.contextmenu.superscript{position:relative;top:-0.5em;font-size:65%}.contextmenu.question{font-weight:bold}.contextmenu.answer{font-style:italic}.contextmenu.caption{font-weight:bold}#p_p_id_SemanticLinks_WAR_portalsuite_INSTANCE_rd9DXXRJpSmq_ .portlet{border-width:;border-style:}.semanticlink a{text-decoration:none;position:relative;color:white;padding:4px;font-size:10px;font-weight:bold;text-transform:uppercase;letter-spacing:1px;margin-top:10px;margin-left:5px;background-color:grey}.semanticlink a:hover{background-color:red}#p_p_id_MultiAutoRelatedLinks_WAR_portalsuite_INSTANCE_9er5uJ3O6kiP_ .portlet{border-width:;border-style:}.portlet-borderless{text-decoration:none}h2.seo a{float:left}.semanticlinks{padding-left:8px}.autorelated_result{padding-bottom:10px;padding-left:12px}.autorelatedlinks a{text-decoration:none;font-size:.8em;color:black}.autorelatedlinks a:hover{color:red}.relatedlinks{padding-bottom:20px}#p_p_id_MultipleStories_WAR_portalsuite_INSTANCE_tPAWS278Fs7Y_ .portlet{border-width:;border-style:}</style> <script id="mainLiferayThemeJavaScript" src="http://www.eveningecho.ie/EE-flo-theme/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1510312383000" type="text/javascript"></script> <!-- style for bbcode tweets --> <style> #tweet { width: 400px !important; } #tweet iframe { border: none !important; box-shadow: none !important; } .header1 { background:#141B4D; } h2.logo-overlay { display: none; } </style> <!-- end of style for bbcode tweets --> <script sync src="https://platform.twitter.com/widgets.js"></script> <script sync src="http://www.eveningecho.ie/EE-flo-theme/js/maketweets.js"></script> <!-- removed fotorama --> <!-- NEW RELIC --> <script type="text/javascript">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</script> </head> <body class="$layoutclass"> <p style="display:none">portal_normal EE STRUCTURE orgcat: /PUBLICATIONS/BN-BREAKINGNEWS/SPORT/National</p> <p style="display:none">portal_normal PUBLICATION STRUCTURE cat: /publications/bn-breakingnews/sport/national</p> <p style="display:none">portal_normal CATEGORY STRUCTURE category: /PUBLICATIONS/BN-BREAKINGNEWS/DISCOVER/National</p> <p style="display:none">portal_normal STRUCTURE section: nationalsport</p> <p style="display:none">portal_normal getURLCurrent: /web/eveningecho/nationalsport/detailedstory?p_p_id=DetailedStory_WAR_portalsuite&p_p_lifecycle=0&_DetailedStory_WAR_portalsuite_arg_detailstory_uuid=6e084afc-b695-4698-a23c-7dde74f7b40b</p> <p style="display:none">portal_normal getPortalURL getURLCurrent: http://www.eveningecho.ie./web/eveningecho/nationalsport/detailedstory?p_p_id=DetailedStory_WAR_portalsuite&p_p_lifecycle=0&_DetailedStory_WAR_portalsuite_arg_detailstory_uuid=6e084afc-b695-4698-a23c-7dde74f7b40b</p> <p style="display:none">portal_normal getPortalURL: http://www.eveningecho.ie</p> <p style="display:none">portal_normal domain: http://www.eveningecho.ie</p> <!-- social media in EE_layout.tpl --> <div id="topbanner" class="lfr-column topbanner"> <div class="portlet-layout"> <!-- Social media links portal_normal.tpl --> <!-- <li id="tpl -facebook" class="icon24 facebook"><a href="https://facebook.com/eveningecho" title="https://facebook.com/eveningecho">Facebook</a></li> <li id="header-twitter" class="icon24 twitter"><a href="http://twitter.com/#!/CorkEveningEcho" title="http://twitter.com/#!/CorkEveningEcho">Twitter</a>--> <!-- end of social media links in portal_normal.tpl --> </div> </div> <!-- // social media in EE_layout.tpl --> <div class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " id="p_p_id_103_" > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <script type="text/javascript" src="http://www.eveningecho.ie/EE-flo-theme/js/head.min.js"></script> <script type="text/javascript">head.js({bbw:"http://landmark.bbvms.com/launchpad/"},{bbwplay:"http://www.eveningecho.ie/EE-flo-theme/js/bbw/player.min.js"});</script> <!-- // bbw js --> <!-- sharethrough --> <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script> <!-- // sharethrough <!--[if (gte IE 6)&(lte IE 8)]> <script type="text/javascript" src="/dm-full-theme/js/selectivizr.js"></script> <![endif]--> <script type="text/javascript">var _sf_async_config={};_sf_async_config.uid=39796;_sf_async_config.domain="eveningecho.ie";_sf_async_config.useCanonical=true;_sf_async_config.authors="";_sf_async_config.sections="";(function(){function a(){window._sf_endpt=(new Date()).getTime();var c=document.createElement("script");c.setAttribute("language","javascript");c.setAttribute("type","text/javascript");c.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(c)}var b=window.onload;window.onload=(typeof window.onload!="function")?a:function(){try{b()}catch(c){a();throw c}a()}})();</script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var advelvetTargeting = []; advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + ""); googletag.cmd.push(function () { googletag.pubads().setTargeting('advelvet', advelvetTargeting); }); (function () { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <!--EE_layout put something here 4--> <script type='text/javascript'> var isMobileTop = { Android: function () { return navigator.userAgent.match(/Android/i); }, BlackBerry: function () { return navigator.userAgent.match(/BlackBerry/i); }, iOS: function () { return navigator.userAgent.match(/iPhone|iPad|iPod/i); }, Opera: function () { return navigator.userAgent.match(/Opera Mini/i); }, Windows: function () { return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i); }, any: function () { return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows()); } }; googletag.cmd.push(function() { googletag.defineSlot('/1005055/n_ee_alfa_leader_728x90', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1346688247801-0').addService(googletag.pubads()); googletag.defineSlot('/1005055/n_ee_alfa_marketing_298x73', [298, 73], 'div-gpt-ad-1346688247801-1').addService(googletag.pubads()); googletag.defineSlot('/1005055/n_ee_alfa_marketing_300x100', [300, 100], 'div-gpt-ad-1346688247801-2').addService(googletag.pubads()); googletag.defineSlot('/1005055/n_ee_alfa_mpu_start_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1386252550421-2').addService(googletag.pubads()); googletag.defineSlot('/1005055/n_ee_alfa_mpu_end_300x250', [[300, 250],[300, 600]], 'div-gpt-ad-1386252550421-3').addService(googletag.pubads()); googletag.defineSlot('/1005055/n_ee_alfa_mobile_320x50" & "', [320, 50], 'div-gpt-ad-1346688247801-5').addService(googletag.pubads()); googletag.defineSlot('/1005055/n_ee_alfa_sharethrough_2x1', [2, 1], 'sharethroughCategorypage-1').addService(googletag.pubads()).setTargeting('strnativekey','avD5mJ5p4Fu6zrQ5citKxCyM'); googletag.defineSlot('/1005055/n_ee_alfa_sharethrough_2x1', [2, 1], 'sharethroughStorypage-1').addService(googletag.pubads()).setTargeting('strnativekey','KrpRdCmDDQmKBfQUf5QVEWVf'); googletag.defineSlot('/1005055/n_ee_placeholder_1x1', [1, 1], 'div-gpt-ad-1496393788438-0').addService(googletag.pubads()); googletag.pubads().setTargeting('n_publication', 'ee'); googletag.pubads().setTargeting('n_section', 'ee_nationalsport'); googletag.pubads().setTargeting('n_keywords', ' '); googletag.pubads().setTargeting('n_story_id', '6e084afc-b695-4698-a23c-7dde74f7b40b'); googletag.pubads().setTargeting('n_group', ''); googletag.pubads().setTargeting('n_channel', 'storypage'); googletag.pubads().setTargeting('n_passback', 'false'); googletag.pubads().setTargeting('n_source', 'ee_bnstaff'); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script> <div class="base_layout" id="main-content" role="main"> <header class="header1"> <p style="display:none">STRUCTURE EE_062016_general_layout.tpl - url: /nationalsport/Unhappy-Arsene-Wenger-hits-out-at-penalty-decision-6e084afc-b695-4698-a23c-7dde74f7b40b-ds</p> <p style="display:none">STRUCTURE EE_062016_general_layout.tpl - section: nationalsport</p> <p style="display:none">STRUCTURE EE_062016_general_layout.tpl - orgcat: orgcat = /PUBLICATIONS/BN-BREAKINGNEWS/SPORT/National</p> <!-- TOP BLACK NAV --> <div class="top-bar"> <ul class="ul-top-bar"> <li class="li-top-bar"><a href="/notices/Family-Notices-da83806b-1b60-4135-a99d-aa62188ed1df-ds">Family Notices</a> </li> <li class="li-top-bar"><a href="/notices/Book-your-free-ad-73841268-86cb-4089-892b-fa4b9749f9fb-ds">Free Ads</a> </li> <li class="li-top-bar"><a href="/notices/Advertising-Team-07b751e9-8a00-4263-81be-2043c9f18498-ds">Advertising</a> </li> <li class="li-top-bar"><a href="http://www.myhome.ie/">Find a house</a> </li> <li class="li-top-bar"><a href="https://www.recruitireland.com/search/?County=Cork">Find a job</a> </li> <li class="li-top-bar"><a href="/competitions">Competitions</a> </li> </ul> </div> <!-- END OF TOP BLACK NAV --> <!-- UNDER COMMERCIAL MENU --> <div class="under-menu"> <!-- EVENING ECHO LOGO --> <!-- CHANGE: delete the width and height --> <div id="logoEE"> <a href="/"><img src="http://www.eveningecho.ie/EE-flo-theme/images/assetsflo/evening-echo.png" alt="The Evening Echo logo" /></a> </div> <!-- END OF EVENING ECHO LOGO --> <!-- BANNER RIGHT OF THE LOGO --> <!-- IE_Top_Right_Marketing --> <div class="ad-inline"> <div id='Marketing_Top' data-cb-ad-id='Marketing_Top' class='ad'> <div id='div-gpt-ad-1346688247801-1' style='width:298px; height:73px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-1'); }); </script> </div> </div> <!-- END OF BANNER RIGHT OF THE LOGO --> </div> <!--******************************NAVS******************************************--> <!-- MOBILE MENU --> <div class="wrapper mobile"> <nav id="menu"> <!-- Logo --> <a href="/" class="mobile-logo"> <img class="logoEE" src="http://www.eveningecho.ie/EE-flo-theme/images/assetsflo/evening-echo.png" alt="Evening Echo Logo"/> </a> <!-- Menu --> <label for="tm" id="toggle-menu"> <span class="icon-burger-menu"></span> </label> <input type="checkbox" id="tm"/> <ul class="main-menu cf"> <!-- Home --> <li class="mobile-home"> <a href="/" title="Home"> <span class="icon-home"></span> </a> </li> <!-- Cork News --> <li class="mobile-news"> <a href="/corknews" title="Cork News">Cork News</a> <span class="icon-drop-icon"></span> <label title="Toggle Drop-down" class="icon-drop-icon" for="sm0"></label> <input type="checkbox" id="sm0"/> <ul class="sub-menu"> <li> <a href="/businessnews" title="Business">Business</a> </li> <li> <a href="/nationalnews" title="National News">National News</a> </li> <li> <a href="/weather" title="Weather">Weather</a> </li> <li> <a href="/lotto" title="Lotto">Lotto</a> </li> <li> <a href="/notices/Send-us-your-news-a40d3e9c-0184-471b-8883-71e3ee616d89-ds" title="Send us your news">Send us your news</a> </li> </ul> </li> <!-- Cork Sport --> <li class="mobile-sport"> <a href="/corksport" title="Cork Sport">Cork Sport</a> <span class="icon-drop-icon"></span> <label title="Toggle Drop-down" class="icon-drop-icon" for="sm1"></label> <input type="checkbox" id="sm1"/> <ul class="sub-menu"> <li> <a href="/nationalsport" title="National Sport">National Sport</a> </li> </ul> </li> <!-- business --> <li class="mobile-life"> <a href="/businessnews" title="Business">Business</a> </li> <!-- Entertainment --> <li class="mobile-entertainment"> <a href="/entertainment" title="Entertainment">Entertainment</a> <span class="icon-drop-icon"></span> <label title="Toggle Drop-down" class="icon-drop-icon" for="sm3"></label> <input type="checkbox" id="sm3"/> <ul class="sub-menu"> <li> <a href="/horoscopes" title="Horoscopes">Horoscopes</a> </li> <li> <a href="/competitions" title="Competitions">Competitions</a> </li> </ul> </li> <!-- Life --> <li class="mobile-life"> <a href="/life" title="Life">Life</a> <span class="icon-drop-icon"></span> <label title="Toggle Drop-down" class="icon-drop-icon" for="sm4"></label> <input type="checkbox" id="sm4"/> <ul class="sub-menu"> <li> <a href="/downtown" title="Downtown">Downtown</a> </li> <li> <a href="/opinion" title="Opinion">Opinion</a> </li> <li> <a href="/videos" title="Videos">Videos</a> </li> <li> <a href="/wow" title="WOW">WOW</a> </li> </ul> </li> <!-- Weather --> <li class="mobile-weather"> <a>Weather <span class="icon-cloud-sun"></span></a> <span class="icon-drop-icon"></span> <label title="Toggle Drop-down" class="icon-drop-icon" for="sm5"></label> <input type="checkbox" id="sm5"/> <ul class="sub-menu"> <li> <iframe id="forecast_embed" type="text/html" frameborder="0" height="245" width="100%" src="http://forecast.io/embed/#lat=51.896892&lon=-8.486316&name=Cork&color=#141414&font=Arial&units=ca"> </iframe> </li> </ul> </li> <!-- Ford 100 --> <li class="mobile-news"> <a href="http://www.eveningecho.ie/hollybough" title="Hollybough">Hollybough</a> </li> <!-- Social Medias --> <div class="follow-us"> <h3 id="follow-social"> <a href="http://www.facebook.com/eveningecho/"> <span class="icon-facebook-squared-1"></span> </a> <a href="http://twitter.com/CorkEveningEcho/"> <span class="icon-twitter-squared"></span> </a> </h3> </div> <!-- Black Nav Mobile --> <div class="black-nav-mobile"> <ul class="left-mobile"> <li> <a href="http://www.irishexaminer.com/motors/motors-reviews/" title="Cars">Cars</a> </li> <li> <a href="http://www.recruitireland.com/search/?County=CORK/" title="Jobs">Jobs</a> </li> <li> <a href="/competitions" title="Competitions">Competitions</a> </li> <li> <a href="/notices/Family-Notices-da83806b-1b60-4135-a99d-aa62188ed1df-ds" title="Family Notices">Family Notices</a> </li> <li> <a href="/notices/Contact-Us-808ffb9a-dcf7-4d62-9525-c9545abdefae-ds" title="Contact Us">Contact Us</a> </li> </ul> <ul class="right-mobile"> <li> <a href="/notices/Book-your-free-ad-73841268-86cb-4089-892b-fa4b9749f9fb-ds" title="Free Ads">Free Ads</a> </li> <li> <a href="/notices/Advertising-Team-07b751e9-8a00-4263-81be-2043c9f18498-ds" title="Advertising">Advertising</a> </li> <li> <a href="http://www.myhome.ie" title="Find a house">Find a house</a> </li> <li> <a href="http://www.recruitireland.com/search/?County=CORK/" title="Find a job">Find a job</a> </li> <li> <a href="/search" title="Search">Search</a> </li> </ul> </div> </ul> </nav> </div> <!-- END OF MOBILE MENU --> <!-- end div for under-menu --> </div> <!-- SOCIAL MEDIAS --> <!-- <div class="social-media"> <ul class="social"> <li> <a href="http://twitter.com/CorkEveningEcho"> <span class="icon-twitter-squared"></span> </a> </li> <li> <a href="http://www.facebook.com/eveningecho/"> <span class="icon-facebook-squared-1"></span> </a> </li> </ul> </div>--> <!-- END OF SOCIAL MEDIAS --> <!--EE-LAYOUT-LAYOUTTPL\EE_062016.TPL--> <!-- END OF NAVS --> <!-- END OF UNDER COMMERCIAL MENU --> <!--**************************************************** NON MOBILE NAV *****************************************************--> <div class="head_main" id="head_main"> <div class="clear"></div> <nav id="site-nav" class="home-page"> <div class="topnav"> <ul class="navigation"> <!-- Home --> <li class="site-nav-home"> <a href="/"> <span class="icon-home"></span> </a> </li> <!-- Cork News --> <li class="site-nav-news"> <a href="/corknews" title="Cork News">Cork News</a> <ul> <li class="first"> <a class="level-2" href="/nationalnews" title="National News">National News</a> </li> <li> <a class="level-2" href="/lotto" title="Lotto">Lotto</a> </li> <li class="last"> <a class="level-2" href="/notices/Send-us-your-news-a40d3e9c-0184-471b-8883-71e3ee616d89-ds" title="Send us your news">Send us your news</a> </li> </ul> </li> <!-- Cork Sport --> <li class="site-nav-sport"> <a href="/corksport" title="Cork Sport">Cork Sport</a> <ul> <li class="first"> <a class="level-2" href="/nationalsport" title="National Sport">National Sport</a> </li> </ul> </li> <!-- Business --> <li class="site-nav-life"> <a href="/businessnews" title="Business">Business</a> </li> <!-- Entertainment --> <li class="site-nav-entertainment"> <a href="/entertainment" title="Entertainment">Entertainment</a> <ul> <li class="first"> <a class="level-2" href="/horoscopes" title="Horoscopes">Horoscopes</a> </li> <li class="last"> <a class="level-2" href="/competitions" title="Competitions">Competitions</a> </li> </ul> </li> <!-- Life --> <li class="site-nav-life"> <a href="/life" title="Life">Life</a> <ul> <li class="first"> <a class="level-2" href="/downtown" title="Downtown">Downtown</a> </li> <li> <a class="level-2" href="/opinion" title="Opinion">Opinion</a> </li> <li> <a class="level-2" href="/videos" title="Videos">Videos</a> </li> <li class="last"> <a class="level-2" href="/wow" title="WOW">WOW</a> </li> </ul> </li> <!-- Weather --> <li class="site-nav-weather"> <a>Weather <span class="icon-cloud-sun"></span></a> <ul> <li> <iframe id="forecast_embed" type="text/html" frameborder="0" height="245" width="100%" src="http://forecast.io/embed/#lat=51.896892&lon=-8.486316&name=Cork&color=#141414font=Roboto&units=ca"></iframe> </li> </ul> </li> <!-- Hollybough --> <li class="site-nav-news"> <a href="http://www.eveningecho.ie/hollybough" title="Hollybough">Hollybough</a> </li> <!-- Dateline --> <li class="site-nav-date"> <div id="date-information"> <span id="date-top">Monday</span> <span class="date-sep"></span> <span id="date-top">01 January 2018</span> </div> </li> <!-- Icon Facebook --> <li class="site-nav-facebook"> <a href="http://www.facebook.com/eveningecho/"> <span class="icon-facebook-squared-1"></span> </a> </li> <!-- Icon Twitter --> <li class="site-nav-twitter"> <a href="http://twitter.com/CorkEveningEcho"> <span class="icon-twitter-squared"></span> </a> </li> <!-- CHANGE: add the search bar here / see the code --> <li class="site-nav-search"> <span class="icon-search"></span> <label title="Search Bar Menu" class="icon-search" for="sb0"></label> <input type="checkbox" id="sb0"/> <ul> <div class="simple-search"> <div class="search-wrapper"> <form action="/echosearchresults" class="quicksearch" method="get"> <input class="search-input" name="words" onfocus="javascript:this.value = '';" type="text" value="Search">
                                    			<button><input class="search-button" type="submit" value="go"></button> <input name="start" type="hidden" value="1">
                                			</form>
                            			</div>
                        			</div>
                                </ul>
                        </li>
                    </ul>
                </div>
            </nav>  
        </div>
        <!--************************************************* END OF NON MOBILE NAV *************************************************-->




    </header>

    <!-- END OF HEADER -->
    <!------------------------------------------->

    <div class="clear"></div>

    <!-- TOP FULL BANNER -->
    <div class="top-full-banner stickyad">
        <!-- this is top banner ad in EE_layout.tpl  -->
        <div id='div-gpt-ad-1346688247801-0'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346688247801-0'); });
            </script>
        </div>
        <!-- // top banner ad in EE_layout.tpl -->
    </div>
    <!-- END OF TOP FULL BANNER -->
    <!-- CONTENT HOME SECTIONS -->
    
    
	<div class="portlet-layout">
             <div class="portlet-column portlet-column-only" id="column-20">
                <div class="portlet-dropzone empty portlet-column-content portlet-column-content-only" id="layout-column_column-20"></div>
             </div>
        </div>
        
    		
    <section class="white-section">
       
       
        <!-- FULL WIDTH TOP ROW -->
        <div class="portlet-layout">
            <div class="portlet-column portlet-column-only" id="column-1">
                <div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_mrVy3kvsPFM4_" >
		<span id="p_56_INSTANCE_mrVy3kvsPFM4"></span>

		<div class="portlet-body">



	
	
	
	

		

















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		































































	
	

		

		
			

				

				

				<div class="journal-content-article">
					<div class="cork-sport-header">
	National Sport</div>
				</div>

				
			
			
		
	







	
		<div class="entry-links">
			



























































		</div>
	

	

	

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_ASZpX44PR87c_" >
		<span id="p_56_INSTANCE_ASZpX44PR87c"></span>

		<div class="portlet-body">



	
	
	
	

		

















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		































































	
	

		

		
			

				

				

				<div class="journal-content-article">
					<!-- Cork Sport Subnav -->
<div class="subnav-topics">
	<ul class="secondary-nav sport-topics">
		<li class="hottopics">
			<a href="/corksport" title="Cork Sport">Cork Sport</a></li>
		<li class="sport-subtopicselected">
			<a class="groupinnav" href="/nationalsport" title="National Sport">National Sport</a></li>
	</ul>
</div>
<!----------------------->
				</div>

				
			
			
		
	







	
		<div class="entry-links">
			



























































		</div>
	

	

	

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>
        

        <div class="portlet-layout">
            <div class="aui-w50 portlet-column portlet-column-first" id="column-2">
                <!--THIS IS COLUMN-2-->
                <div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-2">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_DetailedStory_WAR_portalsuite_  portlet-static portlet-static-end portlet-borderless  " id="p_p_id_DetailedStory_WAR_portalsuite_" >
		<span id="p_DetailedStory_WAR_portalsuite"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
					
						
					

















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	

		







		<div id="_DetailedStory_WAR_portalsuite_content">
            <div class="detailedstory_portlet">
                <div class="sportarticle_style">


	



	

    <div class="National_section article_newsticker article_newsticker_1">
        <div class="channelobject no_1">
                        
            
			
                
	    						
	                    
                 
 			
 

							
                                <div class="Images2Gallery">	                                
									                                   
                                </div>
							
                                <div class="article_datetime">
                                    01.01.2018 08:06
                                </div>
							
                                <div class="article_teaser">
                                	<h2 class="seo">
                                	
                                    
                                	</h2>
                                	
                                </div>
							
                                    <div class="article_mainmedia">
                                        		    

    


   
	
	
	
	
	
	
	
	
	
	
	
	

 
			    
            <div class="image_mediaobject ">
            	
	                	<div class="image_image">
							<img title='' alt='' src='/portalsuite/image//fd8d35d5-27a0-4d11-b378-c0de9ece29a5/mainMediaSize=537x291_type=image_publish=true__image.jpg' class='mediaobject mediaobject_537x291  itemid_fd8d35d5-27a0-4d11-b378-c0de9ece29a5'  /> </div> <div class="mediaobject_source"></div> <div class="mediaobject_title"></div> </div> </div> <div class="bookmarks"> <div class="bookmarks_title"> SOCIAL BOOKMARKS </div> <div class="bookmark_snippet"> <div class="addthis_toolbox"> <div class="custom_images"> <a class="addthis_button_facebook"><img src="/EE-flo-theme/images/assetsflo/gigya/facebook-gigya.png" width="32" height="31" border="0" alt="Share to Facebook"></a> <a class="addthis_button_twitter"><img src="/EE-flo-theme/images/assetsflo/gigya/twitter-gigya.png" width="32" height="32" border="0" alt="Share to Twitter"></a> <a class="addthis_button_email"><img src="/EE-flo-theme/images/assetsflo/gigya/email-gigya.png" width="32" height="32" border="0" alt="Mail"></a> </div> </div> </div> </div> <div class="clearfloats"></div> <div class="article_title "> <h1 class="seo"> Unhappy Arsene Wenger hits out at penalty decision </h1> </div> <div class="article_story"> <element name = "Bodytext"> <p>Angry Arsenal boss Arsene Wenger believes the referee did not see the incident which saw a controversial penalty deny his side victory at West Brom.</p><p>The Gunners were on course for all three points after Alexis Sanchez's deflected free-kick put them ahead with seven minutes remaining but they were made to settle for just one point after Calum Chambers was adjudged to have handled a cross by former Arsenal full-back Kieran Gibbs.</p><p>The incident was similar to one on Saturday at Old Trafford when the ball struck the arm of Southampton's Maya Yoshida, but Manchester United were not awarded a penalty.</p><p>However, referee Mike Dean did point to the penalty spot and Jay Rodriguez held his nerve to convert the last-minute spot-kick to ensure it finished 1-1 at The Hawthorns.</p><p>"I think the referee has not even seen it, he's not seen it," said Wenger following his record-breaking 811th Premier League game in charge.</p><p>"That's my opinion, but he will tell you he has seen it. But we have to live with the decision and deal with it and swallow it and go for the next game.</p><p>"It wasn't a penalty. It was not a deliberate handball. The arm was not up. You can not play football when you are as close as that. It is impossible. Where do you put you arms when you move, in your pocket? There are no pockets in the shorts.</p><p>"I'm angry because we see and see the same things again. We fought very hard years ago for the referees to become professional and yet we see no improvement and you can not say a word against it because they are untouchable."</p><p><p><figcaption class='imgFCap'>Arsenal manager Arsene Wenger looking unhappy at yesterday's match. Picture: PA</figcaption></p><p></p><p>Sanchez had a quiet match but it was his shot which brought the Arsenal goal. The Chile international had been in the spotlight after Thierry Henry suggested there was a dressing-room rift at the Gunners after not all the team celebrated his first goal at Crystal Palace on Thursday night.</p><p>But, aside from goalkeeper Petr Cech, the entire team ran to Sanchez this time before Rodriguez struck.</p><p>Out of contract in the summer and with the transfer window set to open again in a few hours, Sanchez is likely to remain in the spotlight as speculation regarding his future mounts.</p><p>Manchester City saw a late move for Sanchez fall through in the summer but Pep Guardiola refused to rule out a fresh approach for the Arsenal forward on Sunday after Gabriel Jesus suffered a suspected knee injury in City's 0-0 draw at Crystal Palace.</p><p>Asked if Sanchez had played his last game for the club, Wenger said: "He will play on Wednesday night against Chelsea.</p><p>"I have spoken many times about it and I am not ready to speak about it any more. I have given my answer many times in the press conferences and I don't see why I should come back on a topic I have spoken about 155 times."</p><p>Meanwhile, West Brom boss Alan Pardew sympathised with Wenger over the penalty decision but felt it was time Albion had some good fortune.</p><p>"I would have been very upset if it had been given against me," he said.</p><p>"It was a tough penalty in terms of the decision, but the ball has hit his arm. We are all a little bit in the dark about what is handball and what isn't handball. What's intentional and what isn't intentional, I don't know. But I can understand Arsene being angry about it.</p><p>"But we deserved it. We've had three or four games where we haven't had a break at all. There was a lot of pressure on us today. All the other teams down near the bottom of the league had won and we were playing Arsenal, and we had to deal with that pressure and get something and we did. "</p><p></p> </element></p> <div class="article_ad" id="Adsnippet77"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- EveningEcho_Responsive_Text& Display --> <ins class="adsbygoogle" style="display:inline-block;min-width:320px;max-width:625px;width:100%;height:100px" data-ad-client="ca-pub-2703046863748014" data-ad-slot="8776377147"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <!-- /1005055/n_ee_alfa_sharethrough_2x1 --> <div id='sharethroughStorypage-1' > <script>googletag.cmd.push(function(){googletag.display("sharethroughStorypage-1")});</script> </div> </div> </div> <div class="clearfloats"></div> <div id="reloadAdIvwAdAgofDetailedStory"> <script type="text/javascript">if(window.Liferay){Liferay.on("reloadAd",function(c,d){var b=document.getElementById("0.497");var a="/nationalsport/detailedstory;jsessionid=8A389046AA21E1A0E36B4328FF45FB1C?p_p_id=DetailedStory_WAR_portalsuite&p_p_lifecycle=0&p_p_state=exclusive&p_p_mode=view&p_p_col_id=column-2&p_p_col_count=4&reloadAd=yes";b.src=a})}else{el=document.getElementById("Agofsnippet77");if(el!=null){window.parent.document.getElementById("Agofsnippet77").innerHTML=document.getElementById("Agofsnippet77").innerHTML}el=document.getElementById("Adsnippet77");if(el!=null){window.parent.document.getElementById("Adsnippet77").innerHTML=document.getElementById("Adsnippet77").innerHTML}el=document.getElementById("Ivwnippet77");if(el!=null){window.parent.document.getElementById("Ivwnippet77").innerHTML=document.getElementById("Ivwsnippet77").innerHTML}};</script> <iframe id="0.497" style="display: none;">&nbsp;</iframe> </div> </div> </div> </div> </div> </div> <script type="text/javascript">jQuery(document).ready(function(){jQuery.get("/inlinecomment?p_p_id=DetailedStory_WAR_portalsuite&p_p_lifecycle=1&p_p_state=exclusive&p_p_mode=view&p_p_col_id=column-2&p_p_col_count=4&_DetailedStory_WAR_portalsuite_javax.portlet.action=doclickcount&_DetailedStory_WAR_portalsuite_uuid=6e084afc-b695-4698-a23c-7dde74f7b40b&_DetailedStory_WAR_portalsuite_start=1&_DetailedStory_WAR_portalsuite_category=%2FPUBLICATIONS%2FBN-BREAKINGNEWS%2FDISCOVER%2FNational&_DetailedStory_WAR_portalsuite_pubDate=2018-01-01T08%3A06%3A00Z")});</script> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_SemanticLinks_WAR_portalsuite_ portlet-static portlet-static-end portlet-borderless " id="p_p_id_SemanticLinks_WAR_portalsuite_INSTANCE_rd9DXXRJpSmq_" > <span id="p_SemanticLinks_WAR_portalsuite_INSTANCE_rd9DXXRJpSmq"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_MultiAutoRelatedLinks_WAR_portalsuite_ portlet-static portlet-static-end portlet-borderless relatedlinks" id="p_p_id_MultiAutoRelatedLinks_WAR_portalsuite_INSTANCE_9er5uJ3O6kiP_" > <span id="p_MultiAutoRelatedLinks_WAR_portalsuite_INSTANCE_9er5uJ3O6kiP"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="article_autorelatedlinks" id="MultiAutoRelatedLinks_WAR_portalsuite_INSTANCE_9er5uJ3O6kiP"> <script type="text/javascript">jQuery("#MultiAutoRelatedLinks_WAR_portalsuite_INSTANCE_9er5uJ3O6kiP").load("/widget/web/eveningecho/nationalsport/detailedstory/-/MultiAutoRelatedLinks_WAR_portalsuite_INSTANCE_9er5uJ3O6kiP?fromajax=true&uuid=6e084afc-b695-4698-a23c-7dde74f7b40b #MultiAutoRelatedLinks_WAR_portalsuite_INSTANCE_9er5uJ3O6kiP > div");</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_D0ElkfAJlcah_" > <span id="p_56_INSTANCE_D0ElkfAJlcah"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article"> <style type="text/css">div#taboola-below-article-thumbnails{margin-left:22px;margin-right:22px}</style> <!-- TABOOLA UNDER STORY --> <div id="taboola-below-article-thumbnails"> &nbsp;</div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});</script><!-- END OF TABOOLA UNDER STORY --> </div> <div class="entry-links"> </div> </div> </div> </div> </div> </div> </div> <div class="aui-w50 portlet-column portlet-column-last" id="column-3"> <div id="right-column"> <div class="sidebar-unit"> <div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-3"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_zp2jy3lqIHsu_" > <span id="p_56_INSTANCE_zp2jy3lqIHsu"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article"> <center> <div id="right-column-ad"> <!-- MPU in snippet: EE_Regional_MPU_300x250 --> <div id="div-gpt-ad-1386252550421-2"> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386252550421-2'); }); </script></div> <!-- end of MPU in snippet: EE_Regional_MPU_300x250 --></div> </center> <br /> </div> <div class="entry-links"> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_MultipleStories_WAR_portalsuite_ portlet-static portlet-static-end portlet-borderless sportmostrecent" id="p_p_id_MultipleStories_WAR_portalsuite_INSTANCE_tPAWS278Fs7Y_" > <span id="p_MultipleStories_WAR_portalsuite_INSTANCE_tPAWS278Fs7Y"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="multistories_portlet "> <div class="mostrecent_style"> <span class="multianchor MultipleStories_WAR_portalsuite_INSTANCE_tPAWS278Fs7Y"><a name="MultipleStories_WAR_portalsuite_INSTANCE_tPAWS278Fs7Y" href="#MultipleStories_WAR_portalsuite_INSTANCE_tPAWS278Fs7Y">&nbsp;</a></span> <div class="prenavigation"> <a class="prenavigation" href="/corksport" target="_self">Cork Sport</a> </div> <div class="ms_articles"> <div class="SPORT_section article_newsticker article_newsticker_1"> <div class="channelobject no_1"> <div class="article_title "> <h2 class="seo"> <a class="article_details" href="/corksport/Title-winning-hero-Graham-Cummins-to-return-to-Cork-City-59f1cf35-1c6e-40eb-a1de-29c0921a61cb-ds"> Title-winning hero Graham Cummins to return to Cork City </a> </h2> </div> <div class="article_datetime"> 30.12.2017 18:49 </div> <div class="clearfloats"></div> </div> </div> <div class="SPORT_section article_newsticker article_newsticker_2"> <div class="channelobject no_2"> <div class="article_title "> <h2 class="seo"> <a class="article_details" href="/corksport/The-GAA-in-2017-Frame-by-frame-page-by-page-da195500-54af-43a0-80f6-4d2ee2c93611-ds"> The GAA in 2017: Frame by frame, page by page </a> </h2> </div> <div class="article_datetime"> 29.12.2017 18:00 </div> <div class="clearfloats"></div> </div> </div> <div class="SPORT_section article_newsticker article_newsticker_3"> <div class="channelobject no_3"> <div class="article_title "> <h2 class="seo"> <a class="article_details" href="/corksport/The-Graham-Cummins-column-Old-Firm-derby-is-not-the-rivalry-it-was-but-can-still-capture-the-imagination-14f56fc4-d8a3-45dd-aa5a-f4c53b0bd45e-ds"> The Graham Cummins column: Old Firm derby is not the rivalry it was but can still capture the imagination </a> </h2> </div> <div class="article_datetime"> 29.12.2017 12:20 </div> <div class="clearfloats"></div> </div> </div> <div class="SPORT_section article_newsticker article_newsticker_4"> <div class="channelobject no_4"> <div class="article_title "> <h2 class="seo"> <a class="article_details" href="/corksport/Hanrahan-can-get-a-chance-to-put-his-season-back-on-track-b9a01ce9-391d-48b7-bb61-2481f9163ecd-ds"> Hanrahan can get a chance to put his season back on track </a> </h2> </div> <div class="article_datetime"> 29.12.2017 12:10 </div> <div class="clearfloats"></div> </div> </div> <div class="SPORT_section article_newsticker article_newsticker_5"> <div class="channelobject no_5"> <div class="article_title "> <h2 class="seo"> <a class="article_details" href="/corksport/Pieces-of-eight-left-only-scraps-for-Corks-hurling-and-football-teams-fd89d041-5ba2-44b7-ba41-7369cea6e011-ds"> Pieces of eight left only scraps for Cork's hurling and football teams </a> </h2> </div> <div class="article_datetime"> 28.12.2017 17:00 </div> <div class="clearfloats"></div> </div> </div> <div class="SPORT_section article_newsticker article_newsticker_6"> <div class="channelobject no_6"> <div class="article_title "> <h2 class="seo"> <a class="article_details" href="/corksport/Maguire-You-cant-beat-the-Cork-City-fans-bf93d35c-d989-4dfd-8072-7c71ed90f89a-ds"> Maguire: You can't beat the Cork City fans </a> </h2> </div> <div class="article_datetime"> 28.12.2017 09:30 </div> <div class="clearfloats"></div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <!-- end div for sidebar-unit --> </div> <!-- end div for right-column--> </div> </div> </div> </section> <!--*****************************************FOOTER********************************************--> <footer> <div class="main_shade iec ltype-content"> <div class="base_layout" id="main-content" role="main"> <div id="footer1"> <div class="footer-width"> <div class="social-footer"> <h3 class="headline-footer">Connect With Us</h3> <ul class="footer_social"> <li> <a href="http://www.facebook.com/eveningecho"> <span class="icon-facebook-squared-2"></span> </a> </li> <li> <a href="http://twitter.com/CorkEveningEcho"> <span class="icon-twitter-squared-2"></span> </a> </li> <li> <a href="/notices/RSS-8917cc32-a123-4e56-ab32-0067b2d28bee-ds"> <span class="icon-rss-squared-2"></span> </a> </li> <li> <a href="/notices/Contact-Us-808ffb9a-dcf7-4d62-9525-c9545abdefae-ds"> <span class="icon-mail-alt-2"></span> </a> </li> <li> <a href="http://subscriber.pagesuite-professional.co.uk/custompages/EveningEcho/subscribe.aspx"> <span class="icon-mobile-2"></span> </a> </li> </ul> <!-- WEB CONTENT - FOOTER-CONTACT-US-EECHO --> <h3 class="headline-footer"> Contact Us</h3> <div class="logo-contact-us"> <a href="/"><img alt="Evening Echo Logo" src="/EE-flo-theme/images/assetsflo/evening-echo-blue.png" width="150px" /> </a></div> <div class="google-map"> <a href="https://www.google.com/maps?ll=51.909653,-8.467234&amp;z=14&amp;t=m&amp;hl=en-US&amp;gl=IE&amp;mapclient=embed&amp;cid=4779520984678472967"><img src="https://s3-eu-west-1.amazonaws.com/media.tcm.ie/regionals/eveningecho/googlemap.png" /></a></div> <h4 class="details-footer"> Linn Dubh,<br /> Assumption Road,<br /> Blackpool, Cork, Ireland.</h4> <h4 class="details-footer"> 021 4272722</h4> <h4 class="details-footer"> <a href="/notices/Contact-Us-808ffb9a-dcf7-4d62-9525-c9545abdefae-ds">Contact us online here</a></h4> </div> <div class="sitemap"> <!--?xml version="1.0"?--><!--?xml version="1.0"?--><!-- WEB CONTENT - FOOTER-EECHO-1 --> <ul class="sitemap-list"> <li class="home-footer"> <a class="title-list" href="/" title="Home">Home</a></li> <li class="corknews-footer"> <a class="title-list" href="/corknews" title="Cork News">Cork News</a> <ul class="sub-list-footer"> <li> <a href="/nationalnews" title="National News">National News</a></li> <li> <a href="/lotto" title="Lotto">Lotto</a></li> <li> <a href="/notices/Send-us-your-news-a40d3e9c-0184-471b-8883-71e3ee616d89-ds" title="Send us your news">Send us your news</a></li> </ul> </li> <li class="corksport-footer"> <a class="title-list" href="/corksport" title="Cork Sport">Cork Sport</a> <ul class="sub-list-footer"> <li> <a href="/nationalsport" title="National Sport">National Sport</a></li> </ul> </li> <li class="opinion-footer"> <a class="title-list" href="/businessnews" title="Business">Business</a></li> <li class="lifestyle-footer"> <a class="title-list" href="/life" title="Life">Life</a> <ul class="sub-list-footer"> <li> <a href="/downtown" title="Downtown">Downtown</a></li> <li> <a href="/opinion" title="Opinion">Opinion</a></li> <li> <a href="/videos" title="Videos">Videos</a></li> <li> <a href="/wow" title="WOW">WOW</a></li> </ul> </li> <li class="entertainment-footer"> <a class="title-list" href="/entertainment" title="Entertainment">Ents</a> <ul class="sub-list-footer"> <li> <a href="/showbiz" title="Showbiz">Showbiz</a></li> <li> <a href="/horoscopes" title="Horoscopes">Horoscopes</a></li> <li> <a href="/competitions" title="Competitions">Competitions</a></li> </ul> </li> <!--<li class="weather-footer"> <a class="title-list" href="/weather" title="Weather">Weather</a></li>--> </ul> </div> </div> </div> <div id="footer2"> <div class="footer-width"> <div class="contactus"> </div> <!-- WEB CONTENT FOOTER-EECHO-2 --> <div class="services"> <ul class="services-list"> <li class="services-footer"> <h5 class="title-list"> Services</h5> <ul class="sub-list-footer"> <li> <a href="/notices/Family-Notices-4f720d0b-0083-4207-9731-db3f0b35b047-ds" title="Family Notices">Family Notices</a></li> <li> <a href="/notices/Book-your-free-ad-73841268-86cb-4089-892b-fa4b9749f9fb-ds" title="Free Ads">Free Ads</a></li> <li> <a href="/notices/Advertising-Team-07b751e9-8a00-4263-81be-2043c9f18498-ds" title="Advertising">Advertising</a></li> <li> <a href="http://www.myhome.ie/" title="House">Find a House</a></li> <li> <a href="https://www.recruitireland.com/search/?County=Cork" title="Jobs">Find a Job</a></li> <li> <a href="/competitions" title="Competitions">Competitions</a></li> </ul> </li> <li class="partners-footer"> <h5 class="title-list"> Our Partners</h5> <ul class="sub-list-footer"> <li> <a href="http://www.breakingnews.ie" title="Breaking News">Breaking News</a></li> <li> <a href="http://www.irishexaminer.com" title="Irish Examiner">Irish Examiner</a></li> <li> <a href="https://www.recruitireland.com" title="RecruitIreland.com">RecruitIreland</a></li> </ul> </li> <li class="support-footer"> <h5 class="title-list"> Support</h5> <ul class="sub-list-footer"> <li> <a href="/notices/Contact-Us-808ffb9a-dcf7-4d62-9525-c9545abdefae-ds" title="Contact Us">Contact Us</a></li> <li> <a href="/notices/Cookie-Policy-0aa2dc94-b00d-4ccc-85d2-ad435ed0b958-ds" title="Cookie Policy">Cookie Policy</a></li> <li> <a href="/notices/Privacy-Policy-47a46d3f-d5f0-407f-a2f7-42fd98cb56d3-ds" title="Privacy Policy">Privacy Policy</a></li> <li> <a href="/notices/About-us-737c1970-486b-4594-9dfc-e751d607006a-ds" title="About Us">About Us</a></li> <li> <a href="/notices/Terms-and-Conditions-Of-Use-3bba55dd-c2c8-4769-9c76-c7666473ba99-ds" title="Terms and Conditions">Terms and Conditions</a></li> </ul> </li> </ul> </div> <h4 class="copyright"> © Evening Echo 2017</h4> </div> </div> </div> <div style="clear: both;"></div> </div> </footer> <!--*************************************END OF FOOTER*****************************************--> <!-- EE_Mobile_Web_Bottom --> <div class="mobilefooterad"> <div class="mobilefooter-inner"> <div id='div-gpt-ad-1346688247801-5'> <script type='text/javascript'> googletag.display('div-gpt-ad-1346688247801-5'); </script> </div> </div> </div> <!-- End of EE_Mobile_Web_Bottom --> <!--end div for base_layout main-content --> </div> <!-- /1005055/n_ee_placeholder_1x1 --> <div id='div-gpt-ad-1496393788438-0' style='height:1px; width:1px;'> <script>googletag.cmd.push(function(){googletag.display("div-gpt-ad-1496393788438-0")});</script> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> <!-- Could put stuff under footer here in portal_normal --> <!-- flush taboola --> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <!-- end flush taboola --> <!-- addthis general script. Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58a589987ef3da4d"></script> <!-- end addthis --> <!-- these lines are for displaying already first facebook post with image --> <div id="facebookshareriframe"></div> <script type="text/javascript">var ua=navigator.userAgent||navigator.vendor||window.opera;if(ua.indexOf("FBAN")>-1||ua.indexOf("FBAV")>-1){}else{jQuery("#facebookshareriframe").html("<iframe style='width: 0px; height: 0px; margin: 0px; padding: 0px;' id='initfacebook' src='https://www.facebook.com/sharer/sharer.php?u=http://www.eveningecho.ie/nationalsport/Unhappy-Arsene-Wenger-hits-out-at-penalty-decision-6e084afc-b695-4698-a23c-7dde74f7b40b-ds'></iframe>")};</script> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /> <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script> <!-- slideshow include --> <script src="http://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script> <!-- 16 KB --> </body> <script src="http://www.eveningecho.ie/portalsuite/scripts/alfaportalsuite/showRating.js?browserId=other&amp;minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1514776874000" type="text/javascript"></script> <script src="http://www.eveningecho.ie/portalsuite/scripts/alfaportalsuite/snippet.js?browserId=other&amp;minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1514776874000" type="text/javascript"></script> <script src="http://www.eveningecho.ie/portalsuite/scripts/alfaportalsuite/handlesurvey.js?browserId=other&amp;minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1514776874000" type="text/javascript"></script> <script src="http://www.eveningecho.ie/portalsuite/scripts/alfaportalsuite/voting.js?browserId=other&amp;minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1514776874000" type="text/javascript"></script> <script src="http://www.eveningecho.ie/portalsuite/scripts/alfaportalsuite/article.js?browserId=other&amp;minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1514776874000" type="text/javascript"></script> <script src="http://www.eveningecho.ie/portalsuite/scripts/alfaportalsuite/mediagalleryjs.js?browserId=other&amp;minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1514776874000" type="text/javascript"></script> <script src="http://www.eveningecho.ie/portalsuite/scripts/alfaportalsuite/utils.js?browserId=other&amp;minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1514776874000" type="text/javascript"></script> <script src="http://www.eveningecho.ie/portalsuite/scripts/alfaportalsuite/comment.js?browserId=other&amp;minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1514776874000" type="text/javascript"></script> <script src="http://www.eveningecho.ie/portalsuite/scripts/alfaportalsuite/media/imageutils.js?browserId=other&amp;minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1514776874000" type="text/javascript"></script> <script type="text/javascript">Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];</script> <script type="text/javascript">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</script> <script src="http://www.eveningecho.ie/EE-flo-theme/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1510312383000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom js --> <script type="text/javascript" src="http://www.eveningecho.ie/EE-flo-theme/js/custom/custom.js"></script> </html> 